<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie ie6" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie ie7" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie ie8" lang="fr" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="fr" dir="ltr"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="Les appareils de propagande du Polisario ont essayé de semer la panique à Laâyoune en prétendant que les autorités marocaines avaient laissé circuler librement trois personnes atteintes du Covid-19. Une rumeur stupide qui s’est retournée contre ses auteurs dans les camps de la honte. Minée par ses échecs successifs aussi bien l’intérieur des camps qu’à l’échelle" />
<meta name="abstract" content="Le site www.sahara-question.com présente une vision sur le conflit de sahara marocain et vous offre tous les moyens juridiques et historiques pour déduire votre propre avis sur cette question ." />
<meta name="keywords" content="minurso,sahara marocain , sahara occidental,Polisario,Algérie ,Nations Unis,Terrorisme , conflit du sahara, guerre du sahara, guerre du sahara occidental, l histoire d algérie, régime algérien,maroc ,sahel,rasd" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://sahara-question.com/fr/actualites/19924" />
<link rel="shortlink" href="https://sahara-question.com/fr/node/19924" />
<meta property="og:site_name" content="SaharaQuestion" />
<meta property="og:url" content="https://sahara-question.com/fr/node/19924" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Laâyoune: le Polisario sombre dans le ridicule" />
<meta property="og:description" content="Les appareils de propagande du Polisario ont essayé de semer la panique à Laâyoune en prétendant que les autorités marocaines avaient laissé circuler librement trois personnes atteintes du Covid-19. Une rumeur stupide qui s’est retournée contre ses auteurs dans les camps de la honte. Minée par ses échecs successifs aussi bien l’intérieur des camps qu’à l’échelle internationale, la direction du Polisario ne se soucie même plus de tomber dans le ridicule en versant dans des mensonges de plus en plus grotesques." />
<meta property="og:updated_time" content="mer, 18/03/2020 - 20:06" />
<meta property="og:image" content="https://sahara-question.com/sites/default/files/Laayoune-M-1-504x300.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SaharaQuestion" />
<meta name="twitter:site:id" content="876950881" />
<meta name="twitter:creator" content="@SaharaQuestion" />
<meta name="twitter:url" content="https://sahara-question.com/fr/node/19924" />
<meta name="twitter:creator:id" content="876950881" />
<meta name="twitter:title" content="Laâyoune: le Polisario sombre dans le ridicule" />
<meta name="twitter:description" content="Les appareils de propagande du Polisario ont essayé de semer la panique à Laâyoune en prétendant que les autorités marocaines avaient laissé circuler librement trois personnes atteintes du Covid-19." />
<meta name="twitter:image" content="https://sahara-question.com/sites/default/files/Laayoune-M-1-504x300.jpg" />
<meta property="article:tag" content="Propagande" />
<meta itemprop="name" content="Laâyoune: le Polisario sombre dans le ridicule" />
<meta itemprop="description" content="Les appareils de propagande du Polisario ont essayé de semer la panique à Laâyoune en prétendant que les autorités marocaines avaient laissé circuler librement trois personnes atteintes du Covid-19. Une rumeur stupide qui s’est retournée contre ses auteurs dans les camps de la honte. Minée par ses échecs successifs aussi bien l’intérieur des camps qu’à l’échelle internationale, la direction du Polisario ne se soucie même plus de tomber dans le ridicule en versant dans des mensonges de plus en plus grotesques." />
<meta name="twitter:app:name:googleplay" content="Western Sahara issue" />
<meta name="twitter:app:id:googleplay" content="com.saharaquestion.app" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4361402895626530",
    enable_page_level_ads: true
  });
</script><link rel="shortcut icon" href="http://sahara-question.com/sites/default/files/RACOURCIS-SAHARA.png" type="image/png" />
  <title>Laâyoune: le Polisario sombre dans le ridicule | Sahara Question</title>
  <link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_aHnqQ17uuJW53TUn5l8lsm4pag-ZT0rQ-PpAqlRlQSo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_cpOjEsrdaaL3XbRwSv6cP-syZSNPisUSqy1q6dccvN4.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_hPh2bTtD4gNaC7MRTHlWIF3hvZJ94GTQGpz-CwqUAIs.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_AdgACNWwzKwSFKlY3xKVWJAnjDejXuzwB2pOWSNVgec.css" media="all" />
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_tqWTZMF8UWKJop7EZyR1OgqY1hYOOirEidlFRk4gKSs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_AmwofKFTCCSth3DAkbwhibZ0Yh3D5uC40mJM7uScUsQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sahara-question.com/sites/default/files/css/css_I2OomBWNugffDg90Fsa0a6llF2l7kJe83tWk0YHt-Vk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Dosis:regular&amp;subset=latin-ext" media="all" />
  <script>window.google_analytics_uacct = "UA-28383964-5";</script>
<script src="https://sahara-question.com/sites/default/files/js/js_0RyHJ63yYLuaWsodCPCgSD8dcTIA0dqcDf8-7c2XdBw.js"></script>
<script src="https://sahara-question.com/sites/default/files/js/js_qE4KfYgJty9x7gyqzjMp9mcDiG6PQCqqJbfsBu7bK8w.js"></script>
<script src="https://sahara-question.com/sites/default/files/js/js_QQmTeT3xSxlI2qmBY_UH7zmWW0N1Ph6kn0U2FuHtb_8.js"></script>
<script src="https://sahara-question.com/sites/default/files/js/js_8ax1EEz1i4TMGwml_Kf3NdZl8SuaS7PKaaKdlnq5D6I.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-28383964-5", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://sahara-question.com/sites/default/files/js/js_2w9_I6PuGlgSqR-OXGAAQFtO2mTaGEDpfv8lCgPpQ04.js"></script>
<script src="https://sahara-question.com/sites/default/files/js/js_jhMM2QSrszE8tRNQZGXoOvEfOsf-8VYHoakd1Bxcqtc.js"></script>
<script>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <!-- User defined CSS --><style type='text/css'>#block-views-slidershow-main-slidershow h2, #block-twitter-block-1 h2 , #block-superfish-1 h2  {display:none}
#block-views-slidershow-main-slidershow  .post-body p { color: #FDFDFD;}
 body { font-size: 16px; }
#block-views-popular-block-1 h2 span { color: #329292}
#block-poll-recent h2 span { color: #EC866A }
#block-views-related-block h2 span {color : #F1C40F }
#block-superfish-2 .block-content .title {display:none}

#block-views-featured-videos-feature-video h2 span {color : #82B641 }
#block-views-related-articles-block  h2 span {color : #F1C40F }
#block-views-random-post-block h2 span {color:#4E6984 }

#block-views-main-post-block-3 h2 span {color:#2A80B9 }
#lessbuttons_holder {margin-top:1%}
.field.field-name-body.field-type-text-with-summary.field-label-hidden {  margin-top: 2%; text-align:justify;}
#block-mailchimp-signup-subscribe .block-title , #block-block-8 .block-content {display:none }
#block-block-8 span { color: #858138}
.block .block-title span { font-size: 18px;}
#block-views-documents-block-1 span {color : #fa5f00;}
#block-instagram-block-instagram-block h2 span {color: #003D67;}
.field.field-name-body.field-type-text-with-summary.field-label-hidden a {
    color: blue;}
.field.field-name-body.field-type-text-with-summary.field-label-hidden a:hover {
    text-decoration:underline;}
.author-body {
    text-align: justify;
}
.author {
    /* border-top: 1px solid rgba(0,0,0,0.1); */
    /* padding: 10px 0; */
    color: #0099CC !important;
    font-size: larger;
    font-weight: bold;
}
div#block-views-profile-block h2 span {
color: #0099CC;
}
p { color:#333333;}

.field.field-name-body.field-type-text-with-summary.field-label-hidden a:after {
     font-family: FontAwesome;
    content: "\f08e";
    margin: 1%;
}
}
</style><!-- End user defined CSS --></head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19924 node-type-actualite i18n-fr" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="body">
   
   <header id="header">

	<div class="topbar">
                 <div class="region region-topbar">
    <div id="block-block-9" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--
// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4361402895626530",
    enable_page_level_ads: true
  });
// ]]]]]]><![CDATA[><![CDATA[>
//--><!]]]]><![CDATA[>

//--><!]]>
</script></p>
      </div>
    </div>  
  </div>
</div>
<div id="block-block-10" class="block block-block no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <p><script type="text/javascript" src="https://s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--//--><![CDATA[// ><!--
// <![CDATA[
require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"2eca8fb34c07b7c55f250b0c0","lid":"9778738cd5"}) })
// ]]]]]]><![CDATA[><![CDATA[>
//--><!]]]]><![CDATA[>

//--><!]]>
</script></p>
      </div>
    </div>  
  </div>
</div>
<div id="block-tb-megamenu-user-menu" class="block block-tb-megamenu no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div  class="tb-megamenu tb-megamenu-user-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-10">
  </ul>
      </div>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
         </div>
      <div class="header-main">
      <div class="container">
         <div class="header-main-inner">
            <div class="row">
               <div class="col-xs-3">
                                          <h1 class="logo">
                              <a href="/fr" title="Accueil" rel="home" id="logo">
                                    <img src="https://sahara-question.com/sites/default/files/sq-logo-04_0.png" alt="Accueil"/>
                              </a>
                        </h1>
                  

		
                                 </div>

               <div class="col-xs-9 header-right">
                                       <div class="header-right-inner">
                          <div class="region region-header-right">
    <div id="block--managed-1" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense responsive' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4361402895626530"
     data-ad-slot="8836852171"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
  </div>
                     </div>
                                 </div>   
            </div> 
         </div>     
      </div>
   </div>   

   <div class="main-menu">
      <div class="container">
         <div class="row">
            <div class="col-xs-12 area-main-menu">
                 <div class="region region-main-menu">
    <div id="block-tb-megamenu-main-menu" class="block block-tb-megamenu no-bg no-margin no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div  class="tb-megamenu tb-megamenu-main-menu">
      <button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar tb-megamenu-button" type="button">
      <i class="icon-reorder"></i>
    </button>
    <div class="nav-collapse collapse always-show">
    <ul  class="tb-megamenu-nav nav level-0 items-28">
  <li  data-id="712" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/fr" class="">
        
    Accueil          </a>
  </li>

<li  data-id="2306" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown">
  <a href="/fr/histoire" class="dropdown-toggle">
        
    Histoire du Sahara          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-1 items-5">
  <li  data-id="3895" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega">
  <a href="/fr/histoire" class="">
        
    Chronique d'une guérilla aux portes du Désert          </a>
  </li>

<li  data-id="4318" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="/fr/des-documents-prouvent-marocanit%C3%A9-sahara-depuis-17%C3%A8me-si%C3%A8cle/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A7%D8%AA" class="dropdown-toggle">
        
    Des documents prouvent la marocanité du Sahara depuis le 17ème siècle          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-1">
  <li  data-id="4647" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/opinions/preuves-historique-marocanite-sahara-traduction-circulaire" class="">
        
    PREUVES HISTORIQUE DE LA MAROCANITE DU SAHARA / TRADUCTION DE LA CIRCULAIRE          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="3894" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="/fr/content/histoire-secr%C3%A8te-front-polisario" class="dropdown-toggle">
        
    Histoire secrète du Front Polisario          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-2" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-1">
  <li  data-id="9301" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/liste-des-tortionnaires-front-polisario" class="">
        
    Liste des Tortionnaires du front Polisario          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="3899" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="/fr/content/questions-r%C3%A9currentes" class="dropdown-toggle">
        
    Questions récurrentes          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-5">
  <li  data-id="3900" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/de-la-notion-de-%C2%AB-puissance-occupante-%C2%BB" class="">
        
    De la notion de « puissance occupante »          </a>
  </li>

<li  data-id="3903" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/de-la-situation-singuli%C3%A8re-des-camps-de-tindouf-en-alg%C3%A9rie" class="">
        
    De la situation singulière des camps de Tindouf, en Algérie          </a>
  </li>

<li  data-id="3904" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/de-l%E2%80%99all%C3%A9gation-d%E2%80%99exploitation-des-ressources-naturelles" class="">
        
    De l’allégation d’exploitation des ressources naturelles          </a>
  </li>

<li  data-id="3902" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/du-processus-politique-de-n%C3%A9gociations" class="">
        
    Du processus politique de négociations          </a>
  </li>

<li  data-id="3901" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/du-r%C3%A9f%C3%A9rendum-et-de-l%E2%80%99autod%C3%A9termination" class="">
        
    Du référendum et de l’autodétermination.          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="3897" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu">
  <a href="/fr/content/%C3%A9volution-de-la-question-au-sein-des-nations-unies" class="dropdown-toggle">
        
    Évolution de la question au sein des Nations Unies          <span class="caret"></span>
          </a>
  <div  data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child">
  <div class="mega-dropdown-inner">
    <div  class="tb-megamenu-row row-fluid">
  <div  data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12  mega-col-nav">
  <div class="tb-megamenu-column-inner mega-inner clearfix">
        <ul  class="tb-megamenu-subnav mega-nav level-2 items-2">
  <li  data-id="3898" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/initiative-marocaine-et-le-d%C3%A9clenchement-d%E2%80%99un-nouveau-processus" class="">
        
    Initiative marocaine et le déclenchement d’un nouveau processus          </a>
  </li>

<li  data-id="3896" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega">
  <a href="/fr/content/initiative-marocaine-pour-la-n%C3%A9gociation-dun-statut-dautonomie-de-la-r%C3%A9gion-du-sahara" class="">
        
    Initiative marocaine pour la négociation d'un statut d'autonomie de la région du Sahara          </a>
  </li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>
</ul>
  </div>
</div>
</div>
  </div>
</div>
</li>

<li  data-id="1006" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/fr/opinions" class="">
        
    Etudes académiques          </a>
  </li>

<li  data-id="3852" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/fr/video" class="">
        
    Vidéos          </a>
  </li>

<li  data-id="889" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="/fr/contact" class="">
        
    Contactez nous          </a>
  </li>

<li  data-id="11026" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://sahara-question.com/en/" class="">
        
    Anglais          </a>
  </li>

<li  data-id="11029" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega">
  <a href="http://sahara-question.com/ar" class="">
        
    العربية          </a>
  </li>
</ul>
      </div>
  </div>
      </div>
    </div>  
  </div>
</div>
  </div>
                                 <div class="search-region">
                       <div class="region region-search">
    <div id="block-adsense-cse-0" class="block block-adsense-cse ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span> </span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <script type="text/javascript"><!--
drupal_adsense_cse_lang = 'en';
//-->
</script>
<form action="https://sahara-question.com/fr/adsense/cse" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="partner-pub-4361402895626530:2175963380" />
    <input type="hidden" name="cof" value="FORID:10" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="as_q" size="20" />
    <input type="submit" name="sa" value="Rechercher" />
  </div>
</form>
<script type="text/javascript" src="https://sahara-question.com/sites/all/modules/adsense/cse/adsense_cse.js"></script>      </div>
    </div>  
  </div>
</div>
  </div>
                  </div>
                  
            </div>
         </div>
      </div>
   </div>

</header>

	<div role="main" class="main main-page">
					<section class="page-top breadcrumb-wrap">
				<div class="container">
											<div class="row">
							<div class="col-md-12">
								<div id="breadcrumbs"><ul class="breadcrumb"><li><a href="/fr">Accueil</a></li> <li>Laâyoune: le Polisario sombre dans le ridicule</li> </ul> </div>
							</div>
						</div>
									</div>
			</section>
		
		
					<div class="before_content area">
				  <div class="region region-before-content">
    <div id="block--managed-3" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense responsive' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4361402895626530"
     data-ad-slot="5952263379"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
  </div>
			</div>
		
		<div id="content" class="content content-full">
			<div class="container">
				<div class="content-main-inner">
					<div class="row">
						
						<div id="page-main-content" class="main-content col-xs-12 col-md-6 col-md-push-3 sb-r sb-l">

							<div class="main-content-inner">
																								
								
																	<div class="content-main">
										  <div class="region region-content">
    <div id="block-system-main" class="block block-system no-title">
  <div class="block-inner clearfix">

    <div class="block-title">
                      </div> 
   
    <div class="block-content">
      <div>
        <div id="node-19924" class="blog-single-post node node-actualite node-promoted clearfix" about="/fr/actualites/19924" typeof="schema:NewsArticle sioc:Item foaf:Document">
  <div class="content-first">
          <div class="post-date">
        <span class="day">18</span>
        <span class="month">mar</span>
   <!--     <span class="year">2020</span> -->
      </div>
     
    <div class="post-title">
                <h2 ><a href="/fr/actualites/19924">Laâyoune: le Polisario sombre dans le ridicule</a></h2>
       <span property="schema:name" content="Laâyoune: le Polisario sombre dans le ridicule" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>    </div>  
    
        <div class="post-meta">
     <!--   <span class="post-meta-user"><i class="fa fa-user"></i> Par <span rel="sioc:has_creator"><a href="/fr/authors/admin" title="Voir le profil utilisateur." class="username" xml:lang="" about="/fr/authors/admin" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">admin</a></span> </span> -->
     <!--           <span class="post-meta-comments"><i class="fa fa-comments"></i> <a href="/fr/actualites/19924/#comments">0 Commentaires</a></span>
        -->
      </div>
      <div class="clearfix"></div>
    
  </div>  

  <div class="content">
    <div class="field field-name-field-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:image" resource="https://sahara-question.com/sites/default/files/styles/slider_style/public/Laayoune-M-1-504x300.jpg?itok=geArL6v6"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/styles/slider_style/public/Laayoune-M-1-504x300.jpg?itok=geArL6v6" width="570" height="320" alt="Laâyoune: le Polisario sombre dans le ridicule" title="Laâyoune: le Polisario sombre dans le ridicule" /></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="schema:articleBody content:encoded"><p>Les appareils de propagande du Polisario ont essayé de semer la panique à Laâyoune en prétendant que les autorités marocaines avaient laissé circuler librement trois personnes atteintes du Covid-19. Une rumeur stupide qui s’est retournée contre ses auteurs dans les camps de la honte.</p>
<p> </p>
<p>Minée par ses échecs successifs aussi bien l’intérieur des camps qu’à l’échelle internationale, la direction du Polisario ne se soucie même plus de tomber dans le ridicule en versant dans des mensonges de plus en plus grotesques. Ses appareils de propagande ont, sans aucun scrupule, tenté de diffuser de fausses informations sur la situation du coronavirus dans le Sahara marocain. Profitant de la liberté d’expression que le Maroc garantit aux séparatistes de l’Intérieur, les Polisariens ont essayé de semer la panique et le doute parmi les habitants de Laâyoune. C’est ainsi qu’ils ont fait circuler une rumeur selon laquelle trois ouvriers asiatiques travaillant dans le port Al Marsa, près de Laâyoune, auraient été contaminés par le coronavirus. On sait que la désinformation est le propre des Polisariens mais, cette fois, ils ont poussé le cynisme très loin.</p>
<p> </p>
<p>La presse aux ordres a donc laissé entendre que, tout en sachant que les trois hommes étaient atteints par cette pandémie, les autorités marocaines les avaient laissés circuler librement parmi la population de Laâyoune. Une tentative mesquine de semer la sédition et le doute chez la population en effaçant d’un trait de plume les mesures préventives prises par le Maroc pour contrer la propagation du coronavirus. Nul n’ajoutera foi à une telle allégation, surtout pas les séquestrés de Tindouf qui ne croient plus un seul mot de cette direction aux abois. D’ailleurs, l’arroseur a été arrosé quand cette fausse information a été tournée en dérision par les internautes dans les camps de Tindouf.</p>
<p> </p>
<p>Le quotidien Al Ahdath Al Maghribia rapporte, dans son édition du mercredi 18 mars, que les internautes ont comparé la situation sanitaire transparente de Laâyoune à celle des camps de Tindouf, où sévit la loi de l’omerta. Ils se sont attaqués aux rédacteurs de ces articles diffamatoires en leur rappelant que, jusqu’à présent, ils avaient brillé par leur silence et n’avaient donné aucune information sur la situation dans les camps face au coronavirus. Or, précisent-ils, ceux-ci ne disposent d’aucune barrière sanitaire pour repousser le coronavirus, que ce soit du côté algérien ou de celui des foyers de la pandémie en Espagne ou en Italie, où vivent plusieurs personnes issues des camps de Tindouf. </p>
<p> </p>
<p>Ainsi, concluent les internautes, le fait de faire de cette épidémie mortelle un fonds de commerce constitue une preuve indéniable de l’échec et de la chute libre de la direction du Polisario. Une chute qui lui a fait perdre toute légitimité et toute crédibilité au sein des camps de Tindouf. La révolution numérique, qui a transpercé l’état de siège imposé aux habitants des camps, a fini par mettre à nu des mensonges débités des années durant.</p>
</div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="schema:keywords"><a href="/fr/tags/propagande" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Propagande</a></div></div></div><div id="lessbuttons_holder"></div><span rel="schema:url" resource="/fr/actualites/19924" class="rdf-meta element-hidden"></span><span property="schema:name" content="Laâyoune: le Polisario sombre dans le ridicule" class="rdf-meta element-hidden"></span><div id="disqus_thread"><noscript><p><a href="http://saharaquestion.disqus.com/?url=https%3A%2F%2Fsahara-question.com%2Ffr%2Factualites%2F19924">View the discussion thread.</a></p></noscript></div>  </div>

  

<!--
	
   
      <div class="post-block post-author clearfix">
      <h3><i class="fa "></i>Auteur</h3>
      <div class="img-thumbnail">
          <div class="user-picture">
    <a href="/fr/authors/admin" title="Voir le profil utilisateur."><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/styles/thumbnail/public/pictures/picture-1-1438167674.png?itok=dtEU3h1C" width="140" height="100" alt="Portrait de admin" title="Portrait de admin" /></a>  </div>
      </div>
      <p><strong class="name"><span rel="sioc:has_creator"><a href="/fr/authors/admin" title="Voir le profil utilisateur." class="username" xml:lang="" about="/fr/authors/admin" typeof="schema:Person sioc:UserAccount" property="schema:name" datatype="">admin</a></span> </strong></p>
            </div>
     -->
  18/03/2020  
</div>


      </div>
    </div>  
  </div>
</div>
  </div>
									</div>	
								
															</div>
						</div>	

													<div class="col-md-3 col-md-pull-6 col-sm-12 col-xs-12">
								<aside id="sidebar-left" class="sidebar sidebar-left">
									<div class="sidebar-inner">
										  <div class="region region-sidebar-left">
    <div id="block-views-random-post-block" class="block block-views ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span>Peut vous intéresser</span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-random-post view-id-random_post view-display-id-block view-dom-id-d5d9c6748107aaddbb43788745b9d683">
        
  
  
      <div class="view-content">
      <div class="item-list">    <div class="view-list">
  <ul>          <li class="view-list-item views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
        <div class="post-image">
               
               <a href="/fr/actualites/deux-diplomates-am%C3%A9ricains-la%C3%A2youne-pour-s%E2%80%99enqu%C3%A9rir-situation-des-droits-l%E2%80%99homme"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/actualite_photos/04/03/2014%20-%2018%3A54/528839c9243c31cdfdcb313a9ac7f933_thumb_565.jpg" width="565" height="256" alt="Deux diplomates américains à Laâyoune pour s’enquérir de la situation des droits de l’homme " title="Deux diplomates américains à Laâyoune pour s’enquérir de la situation des droits de l’homme " /></a>
         </div>
         <div class="post-content">
                 <div class="post-meta-wrap">
                        <div class="post-title"><a href="/fr/actualites/deux-diplomates-am%C3%A9ricains-la%C3%A2youne-pour-s%E2%80%99enqu%C3%A9rir-situation-des-droits-l%E2%80%99homme">Deux diplomates américains à Laâyoune pour s’enquérir de la situation des droits de l’homme </a></div>
                       <div class="post-meta"> mar 04, 2014  <a href="#"></a></div>
                 </div>
     
          </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-2 views-row-even">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
        <div class="post-image">
               
               <a href="/fr/actualites/18801"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/actualite_photos/30/04/2019%20-%2021%3A30/Francois%20Delattre.jpeg" width="630" height="363" alt="Francois Delattre" /></a>
         </div>
         <div class="post-content">
                 <div class="post-meta-wrap">
                        <div class="post-title"><a href="/fr/actualites/18801">La France affirme que le plan d’autonomie est une “base sérieuse et crédible” pour les négociations</a></div>
                       <div class="post-meta"> avr 30, 2019  <a href="#"></a></div>
                 </div>
     
          </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
        <div class="post-image">
               
               <a href="/fr/actualites/trafic-d%E2%80%99armes-libyennes-s%C3%A9nat-fran%C3%A7ais-accuse-l%E2%80%99alg%C3%A9rie-complicit%C3%A9-et-chantage"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/actualite_photos/07/07/2016%20-%2001%3A35/tawarik-550x309.jpg" width="550" height="309" /></a>
         </div>
         <div class="post-content">
                 <div class="post-meta-wrap">
                        <div class="post-title"><a href="/fr/actualites/trafic-d%E2%80%99armes-libyennes-s%C3%A9nat-fran%C3%A7ais-accuse-l%E2%80%99alg%C3%A9rie-complicit%C3%A9-et-chantage">Trafic d’armes libyennes: le Sénat français accuse l’Algérie de complicité et de chantage</a></div>
                       <div class="post-meta"> jui 09, 2016  <a href="#"></a></div>
                 </div>
     
          </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-4 views-row-even">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
        <div class="post-image">
               
               <a href="/fr/actualites/sahara-marocain-audience-royale-pour-christopher-ross"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/Ross.jpg" width="633" height="317" /></a>
         </div>
         <div class="post-content">
                 <div class="post-meta-wrap">
                        <div class="post-title"><a href="/fr/actualites/sahara-marocain-audience-royale-pour-christopher-ross">Sahara Marocain : Audience royale pour Christopher Ross </a></div>
                       <div class="post-meta"> oct 30, 2012  <a href="#"></a></div>
                 </div>
     
          </div>
</div></div>  </div></li>
          <li class="view-list-item views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-nothing">        <div class="field-content"><div class="post-block">
        <div class="post-image">
               
               <a href="/fr/actualites/19206"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/actualite_photos/11/09/2019%20-%2013%3A09/EEALAgWWkAA0nv_.jpeg" width="1350" height="449" alt="Festival du film indépendant." title="Festival du film indépendant." /></a>
         </div>
         <div class="post-content">
                 <div class="post-meta-wrap">
                        <div class="post-title"><a href="/fr/actualites/19206">Le Polisario débouté pour la troisième fois au Liban</a></div>
                       <div class="post-meta"> sep 09, 2019  <a href="#"></a></div>
                 </div>
     
          </div>
</div></div>  </div></li>
      </ul>  </div>
</div>    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block--managed-4" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense responsive' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4361402895626530"
     data-ad-slot="3381551372"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
  </div>
									</div>	
								</aside>
							</div>
						
													<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<aside id="sidebar-right" class="sidebar sidebar-right">
									<div class="sidebar-inner">
										  <div class="region region-sidebar-right">
    <div id="block-views-related-block" class="block block-views ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span>Sur le même sujet</span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-related view-id-related view-display-id-block view-dom-id-3e9ce53e1dabe09a13b030d2ab4204a3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
     <div class="post-image">
        <a href="/fr/actualites/19886"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/autri.jpeg" width="588" height="332" alt="Gifle autrichienne à la pseudo-&quot;rasd&quot;" title="Gifle autrichienne à la pseudo-&quot;rasd&quot;" /></a>
 
      </div>
     <div class="post-content">
             <div class="post-meta-wrap">
                      <div class="post-title"><a href="/fr/actualites/19886">Gifle autrichienne à la pseudo-&quot;rasd&quot;</a></div>
                      <div class="post-meta">
                             07 Mars 2020 
                      </div>
             </div>
            <div class="post-body">
                <!--    [body] -->
            </div>
      </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
     <div class="post-image">
        <a href="/fr/actualites/19884"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/arancha.jpg" width="588" height="331" alt="Le polisario, avec l&#039;aide des services algériens, usurpe la fonction de la MAE espagnole " title="Le polisario, avec l&#039;aide des services algériens, usurpe la fonction de la MAE espagnole " /></a>
 
      </div>
     <div class="post-content">
             <div class="post-meta-wrap">
                      <div class="post-title"><a href="/fr/actualites/19884">Le polisario, avec l&#039;aide des services algériens, usurpe la fonction de la MAE espagnole </a></div>
                      <div class="post-meta">
                             04 Mars 2020 
                      </div>
             </div>
            <div class="post-body">
                <!--    [body] -->
            </div>
      </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
     <div class="post-image">
        <a href="/fr/actualites/19540"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/ce3df5161c0b8c9656d03767cd26c88f_M.jpg" width="580" height="350" alt="Quand la vipérine Aminatou Haidar incite le gouvernement suédois à reconnaître la «rasd»" title="Quand la vipérine Aminatou Haidar incite le gouvernement suédois à reconnaître la «rasd»" /></a>
 
      </div>
     <div class="post-content">
             <div class="post-meta-wrap">
                      <div class="post-title"><a href="/fr/actualites/19540">Quand la vipérine Aminatou Haidar incite le gouvernement suédois à reconnaître la «rasd»</a></div>
                      <div class="post-meta">
                             05 Décembre 2019 
                      </div>
             </div>
            <div class="post-body">
                <!--    [body] -->
            </div>
      </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
     <div class="post-image">
        <a href="/fr/actualites/19206"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/actualite_photos/11/09/2019%20-%2013%3A09/EEALAgWWkAA0nv_.jpeg" width="1350" height="449" alt="Festival du film indépendant." title="Festival du film indépendant." /></a>
 
      </div>
     <div class="post-content">
             <div class="post-meta-wrap">
                      <div class="post-title"><a href="/fr/actualites/19206">Le Polisario débouté pour la troisième fois au Liban</a></div>
                      <div class="post-meta">
                             09 Septembre 2019 
                      </div>
             </div>
            <div class="post-body">
                <!--    [body] -->
            </div>
      </div>
</div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="post-block">
     <div class="post-image">
        <a href="/fr/actualites/18918"><img typeof="foaf:Image" src="https://sahara-question.com/sites/default/files/Capture-1.jpg" width="994" height="590" alt="algerie ecole" /></a>
 
      </div>
     <div class="post-content">
             <div class="post-meta-wrap">
                      <div class="post-title"><a href="/fr/actualites/18918">Document. Algérie: une question hostile au Maroc dans un examen de fin d&#039;année</a></div>
                      <div class="post-meta">
                             11 Juin 2019 
                      </div>
             </div>
            <div class="post-body">
                <!--    [body] -->
            </div>
      </div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
<div id="block--managed-5" class="block block--managed">

    
  <div class="content">
    <div style='text-align:center'><div class='adsense responsive' >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4361402895626530"
     data-ad-slot="9288484172"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>  </div>
</div>
  </div>
									</div>	
								</aside>
							</div>
											</div>	
				</div>
			</div>
		</div>

		
			</div>
	<footer id="footer" class="footer">
   
      
   <div class="footer-center">
      <div class="container">      
         <div class="row">
            <div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-first">
    <div id="block-views-archive-block" class="block block-views has-icon ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span><i class="icon fontello icon-archive" aria-hidden="true"></i>Archive</span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <div class="view view-archive view-id-archive view-display-id-block view-dom-id-69896de10d60995600a68be408af8726">
        
  
  
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li><a href="/fr/archive/202003">Mars 2020</a>
              (32)
          </li>
      <li><a href="/fr/archive/202002">Février 2020</a>
              (60)
          </li>
      <li><a href="/fr/archive/202001">Janvier 2020</a>
              (50)
          </li>
      <li><a href="/fr/archive/201912">Décembre 2019</a>
              (56)
          </li>
      <li><a href="/fr/archive/201911">Novembre 2019</a>
              (45)
          </li>
      <li><a href="/fr/archive/201910">Octobre 2019</a>
              (82)
          </li>
      <li><a href="/fr/archive/201909">Septembre 2019</a>
              (37)
          </li>
      <li><a href="/fr/archive/201908">Août 2019</a>
              (28)
          </li>
    </ul>
</div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/fr/archive">
    plus  </a>
</div>
  
  
  
</div>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-second">
    <div id="block-tagclouds-1" class="block block-tagclouds has-icon ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span><i class="icon fontello icon-tags" aria-hidden="true"></i>Catégories</span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <span class='tagclouds-term'><a href="/fr/tags/afrique" class="tagclouds level2" title="Tous ce qui concerne les relations entre la question du sahara marocain et les pays afriquains .">#Afrique</a></span>
<span class='tagclouds-term'><a href="/fr/tags/alg%C3%A9rie" class="tagclouds level6" title="Le Polisario a été crée par l&#039;algérie .">#Algérie</a></span>
<span class='tagclouds-term'><a href="/fr/tags/droits-lhomme" class="tagclouds level5" title="Tous ce qui concerne ce sujet  en Sahara et les violations de droits d&#039;homme commises par le Polisario et l&#039;Algérie">#Droits de l&#039;Homme</a></span>
<span class='tagclouds-term'><a href="/fr/tags/etats-unis" class="tagclouds level1" title="Les Etats Unis joue un role très important dans cette questio">#Etats-Unis</a></span>
<span class='tagclouds-term'><a href="/fr/tags/g%C3%A9opolitique" class="tagclouds level4" title="">#Géopolitique</a></span>
<span class='tagclouds-term'><a href="/fr/tags/nations-unies" class="tagclouds level5" title="">#Nations Unies</a></span>
<span class='tagclouds-term'><a href="/fr/tags/paix-guerre" class="tagclouds level1" title="">#Paix &amp; Guerre</a></span>
<span class='tagclouds-term'><a href="/fr/tags/polisario" class="tagclouds level6" title="">#Polisario</a></span>
<span class='tagclouds-term'><a href="/fr/tags/provinces-sud" class="tagclouds level2" title="Le chemin de développement des provainces de sud et du Sahara marocain, économie,tourisme,droits d&#039;homme ..">#Provinces de sud</a></span>
<span class='tagclouds-term'><a href="/fr/tags/terrorisme" class="tagclouds level2" title="">#Terrorisme</a></span>
<span class='tagclouds-term'><a href="/fr/tags/maroc" class="tagclouds level1" title="">Maroc</a></span>
<span class='tagclouds-term'><a href="/fr/tags/union-europ%C3%A9enne" class="tagclouds level1" title="Articles et contenu relatifs au position de l&#039;UE vis à vis la question du Sahara Marocain">Union Européenne</a></span>
<div class="more-link"><a href="/fr/tagclouds/chunk/1" title="plus d&#039;étiquettes">Plus</a></div>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-third">
    <div id="block-menu-menu-a-propos-du-site" class="block block-menu has-icon ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span><i class="icon fontello icon-info-outline" aria-hidden="true"></i>A propos du site</span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <ul class="menu nav"><li class="first leaf"><a href="/fr/sitemap" title="">Plan du site</a></li>
<li class="leaf"><a href="/fr/glossary" title="">Glossaire</a></li>
<li class="leaf"><a href="/fr/user" title="">Connexion</a></li>
<li class="leaf"><a href="/fr/content/cherche-des-%C3%A9crivains" title="">Devenir un écrivain ?</a></li>
<li class="leaf"><a href="http://sahara-question.com/fr/content/comment-r%C3%A9diger-article-saharaquestion#overlay-context=en/frontpage" title="Un tutorial de comment rédiger un article dans le ite du Question du Sahara">Aide</a></li>
<li class="last leaf"><a href="/fr/content/privacy-policy">Privacy Policy</a></li>
</ul>      </div>
    </div>  
  </div>
</div>
  </div>
</div><div class="footer-4col col-lg-3 col-md-3 col-md-6 col-xs-12 column">  <div class="region region-footer-four">
    <div id="block-superfish-2" class="block block-superfish has-icon ">
  <div class="block-inner clearfix">

    <div class="block-title">
                    <h2><span><i class="icon fontello icon-share" aria-hidden="true"></i>Social</span></h2>
                </div> 
   
    <div class="block-content">
      <div>
        <ul id="superfish-2" class="menu sf-menu sf-menu-social sf-horizontal sf-style-none sf-total-items-7 sf-parent-items-0 sf-single-items-7"><li id="menu-8748-2" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="https://twitter.com/SaharaQuestion" class="sf-depth-1"><i class="icon fontello icon-twitter" aria-hidden="true"></i><span class="title">Twitter</span></a></li><li id="menu-8749-2" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="https://www.facebook.com/saharaquestion" class="sf-depth-1"><i class="icon fontello icon-facebook" aria-hidden="true"></i><span class="title">Facebook</span></a></li><li id="menu-8750-2" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="https://plus.google.com/u/1/b/111202437389937486426/" class="sf-depth-1"><i class="icon fontello icon-gplus" aria-hidden="true"></i><span class="title">GooglePlus</span></a></li><li id="menu-8752-2" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="http://instagram.com/saharaquestion" class="sf-depth-1"><i class="icon fontello icon-instagram" aria-hidden="true"></i><span class="title"> Instagram</span></a></li><li id="menu-10978-2" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="https://www.reddit.com/user/SaharaQuestion/" class="sf-depth-1"><i class="icon fontello icon-reddit" aria-hidden="true"></i><span class="title">Reddit</span></a></li><li id="menu-10979-2" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/fr/sitemap" class="sf-depth-1"><i class="icon fontello icon-rss" aria-hidden="true"></i><span class="title">RSS</span></a></li><li id="menu-8751-2" class="last odd sf-item-7 sf-depth-1 sf-no-children"><a href="https://play.google.com/store/apps/details?id=com.saharaquestion.app&amp;hl=en" class="sf-depth-1"><i class="icon fontello icon-android" aria-hidden="true"></i><span class="title"> Android</span></a></li></ul>      </div>
    </div>  
  </div>
</div>
  </div>
</div>         </div>   
      </div>
   </div>   
   <div class="copyright">
      <div class="container">
         <div class="copyright-inner">
                     </div>   
      </div>   
   </div>

</footer>

</div>     
  <script defer="defer" src="https://lessbuttons.com/script.js?position=inline&amp;onmobile=bottom&amp;facebook=1&amp;twitter=1&amp;googleplus=1&amp;linkedin=1&amp;pinterest=1&amp;reddit=1&amp;vkontakte=1&amp;email=1&amp;printfriendly=1&amp;evernote=1&amp;zindex=0"></script>
 
</body>

</html>
