<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head> 
    <meta charset="utf-8" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4361402895626530",
    enable_page_level_ads: true
  });
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-208038163-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-208038163-1", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://sahara-question.com/fr/news/22178" />
<meta name="robots" content="index" />
<meta name="description" content="Sultana Khaya a refusé de recevoir des membres du Conseil national des droits de l’Homme (CNDH), venue s’enquérir de l’état de santé d’une activiste américano-britannique qui dit observer une grève" />
<meta property="fb:pages" content="https://www.facebook.com/SaharaQuestion" />
<meta property="og:site_name" content="SaharaQuestion" />
<meta property="og:type" content="news" />
<meta property="og:url" content="https://sahara-question.com/fr/news/22178" />
<meta property="og:title" content="Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim»" />
<meta property="og:description" content="Sultana Khaya a refusé de recevoir des membres du Conseil national des droits de l’Homme (CNDH), venue s’enquérir de l’état de santé d’une activiste américano-britannique qui dit observer une grève" />
<meta property="og:image" content="https://sahara-question.com/sites/default/files/styles/article/public/actualite_photos/127486_8f8b19ddb0f3718ae89d4fe1a4f29e0d20220515014135_thumb_565%5B1%5D.png?itok=R284Lx3b" />
<meta name="facebook-domain-verification" content="2536243960015989" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sultana Khaya a refusé de recevoir des membres du Conseil national des droits de l’Homme (CNDH), venue s’enquérir de l’état de santé d’une activiste américano-britannique qui dit observer une grève" />
<meta name="twitter:site" content="@WesternSaharaQ" />
<meta name="twitter:title" content="Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim»" />
<meta name="twitter:site:id" content="1215070850535305216" />
<meta name="twitter:creator" content="@WesternSaharaQ" />
<meta name="twitter:creator:id" content="@WesternSaharaQ" />
<meta name="twitter:url" content="https://sahara-question.com/fr/news/22178" />
<meta name="twitter:image" content="https://sahara-question.com/sites/default/files/styles/article/public/actualite_photos/127486_8f8b19ddb0f3718ae89d4fe1a4f29e0d20220515014135_thumb_565%5B1%5D.png?itok=R284Lx3b" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, #sliding-popup label, #sliding-popup div, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style>
<link rel="shortcut icon" href="/sites/default/files/SaharaQuestionLogo_0.png" type="image/png" />
<link rel="alternate" hreflang="fr" href="https://sahara-question.com/fr/news/22178" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    
    <title>Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim»</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_hk28G6kwkBdwYXuuNkuPPpmv5Sd7c1_qjWFl8HsUWLc.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Roboto:300,400,500,700" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Sarabun:100,300,400,700" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_oun1tcaAutf9FSgDTWnKCk3mFRBc9_8UCzLXiaGV0XQ.css" />

    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>

<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->
<script src="/sites/default/files/js/js_-EPGsFqkJfyCZJB_Mi1V7axqgp2tGGHQoP1qJRe_ImM.js"></script>

    
    

    <link rel="stylesheet" href="https://sahara-question.com/themes/gavias_venix/css/custom.css" media="screen" />
    <link rel="stylesheet" href="https://sahara-question.com/themes/gavias_venix/css/update.css" media="screen" />
    
    

          <style class="customize"> </style>
    
          <style type="text/css">
        .post-comment { display:none;} @import url(https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css);[dir="rtl"] body {text-align:right; font-family:'Droid Arabic Naskh', serif;}[dir="rtl"] .social-list { float: left !important;}[dir="rtl"] .breaking-news { float: right !important;}[dir="rtl"] .gva-navigation { float: left !important;}
      </style>
      

  </head>
    <body class="gavias-content-builder layout-no-sidebars not-preloader boxed layout-page- body-background-dark path-node node--type-actualite">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="body-page">
	       <header id="header" class="header-v1">
  
  <div class="topbar">
  <div class="container">
    <div class="row">
      
      <div class="topbar-left col-xl-8 col-lg-8 col-md-8 col-sm-8 col-xs-12">
                  <div class="breaking-news">
            <div class="clearfix">
              <div class="content-inner">  <div>
    <nav aria-labelledby="block-gavias-venix-gavias-synery-menu-menu-langues-menu" id="block-gavias-venix-gavias-synery-menu-menu-langues" class="block block-menu navigation menu--menu-langues">
          
  
  <h2  class="visually-hidden block-title block-title" id="block-gavias-venix-gavias-synery-menu-menu-langues-menu"><span>Langues</span></h2>
  
  <div class="block-content">
                 
              <ul class="gva_menu">
        
       
      <li  class="menu-item">
        <a href="http://sahara-question.com/en">English</a>
        
      </li>
    
       
      <li  class="menu-item">
        <a href="http://sahara-question.com/fr">Français</a>
        
      </li>
    
       
      <li  class="menu-item">
        <a href="http://sahara-question.com/ar">العربية</a>
        
      </li>
        </ul>
  


        </div>  
</nav>

  </div>
</div> 
            </div> 
          </div>
              </div>

      <div class="topbar-right col-xl-4 col-lg-4 col-md-4 col-sm-4 col-xs-12">
        <div class="social-list">
                      <a href="https://www.facebook.com/SaharaQuestion/"><i class="fa fa-facebook"></i></a>
           
                      <a href="https://twitter.com/WesternSaharaQ"><i class="fa fa-twitter-square"></i></a>
           
           
                      <a href="https://www.instagram.com/SaharaQuestion/"><i class="fa fa-instagram"></i></a>
           
           
           
           
           
                      <a href="https://www.youtube.com/c/SaharaQuestion/"><i class="fa fa-youtube-square"></i></a>
           
            
            
        </div>  
      </div>
    </div>
  </div>  
</div>

  <div class="header-bottom ">
    <div class="main-menu">
      <div class="container">
        <div class="header-main-inner">
          <div class="row">
            <div class="col-lg-2 col-md-2 col-xs-5">
                                <div>
    <div id="block-gavias-venix-branding" class="clearfix site-branding block block-system block-system-branding-block no-title">
  
    
        <a href="/fr" title="Home" rel="home" class="site-branding-logo">
        
        <img src="/SaharaQuestionLogo.png" alt="Home" />
        
    </a>
    </div>

  </div>

                  
            </div>
            <div class="col-lg-10 col-md-10 col-xs-7 area-main-menu">
              <div class="area-inner menu-hover">
                <div class="gva-offcanvas-inner">
                  <div class="close-offcanvas d-xl-none d-lg-none"><a><i class="venix-icon venix-icon-close"></i></a></div>
                                        <div>
    <nav aria-labelledby="block-gavias-venix-main-menu-menu" id="block-gavias-venix-main-menu" class="block block-menu navigation menu--main">
          
  
  <h2  class="visually-hidden block-title block-title" id="block-gavias-venix-main-menu-menu"><span>Main menu</span></h2>
  
  <div class="block-content">
                 
<div class="gva-navigation">

              <ul class="clearfix gva_menu gva_menu_main">
                                      <li  class="menu-item ">
        <a href="/fr">
                    Accueil
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/fr/actualites">
                    Actualités
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/fr/opinions">
                    Opinions
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/fr/videos">
                    Vidéos
            
        </a>
          
              </li>
                                  <li  class="menu-item">
        <a href="/fr/documents">
                    Documents
            
        </a>
          
              </li>
                                  <li  class="menu-item ">
        <a href="/fr/contact">
                    Contactez nous
            
        </a>
          
              </li>
        </ul>
  

</div>

        </div>  
</nav>

  </div>

                    
                                      <div class="after-offcanvas d-xl-none d-lg-none">
                        <div>
    <div id="block-gavias-venix-gavias-synery-block-9" class="block block-block-content block-block-content914edaa5-c7cd-4ead-81ca-82aba4bcff00 no-title">
  
    
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4361402895626530",
    enable_page_level_ads: true
  });
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
</div>
      
    </div>
  </div>

  </div>

                    </div>
                                 </div>
                
                <div id="menu-bar" class="menu-bar mobile d-xl-none d-lg-none">
                  <span class="one"></span>
                  <span class="two"></span>
                  <span class="three"></span>
                </div>

                
                                  <div class="gva-search-region search-region">
                    <span class="icon"><i class="fa fa-search"></i></span>
                    <div class="search-content">
                      <a class="close"><i class="venix-icon venix-icon-close"></i></a> 
                      <div class="content-inner"> 
                          <div>
    <div id="block-mysearch-2" class="block block-block-content block-block-content3c2cf6c8-a247-4c50-b735-417d7ebc4077 no-title">
  
    
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><div>
<script async="" src="https://cse.google.com/cse.js?cx=partner-pub-4361402895626530:2175963380"></script><div class="gcse-searchbox-only"> </div>
</div>
</div>
      
    </div>
  </div>

  </div>

                      </div>
                    </div>  
                  </div>
                               
              </div>   
            </div>
          </div>
        </div>  
      </div>
    </div>
  </div>
   
</header>
	
    

  <div class="help show">
    <div class="container">
      <div class="content-inner">
          <div>
    
  </div>

      </div>
    </div>
  </div>

<div class="clearfix"></div>


<div class="clearfix"></div>

	<div role="main" class="main main-page">	
		<div id="content" class="content content-full">
			<div class="container">	
				
<div class="content-main-inner">
	<div class="row">
		
					
						 				 		
							
       

		<div id="page-main-content" class="main-content col-xs-12 col-md-9 sb-r ">
						  <div class="breadcrumbs">
			      <div>
    
<div class="breadcrumb-content-inner">
  <div id="block-gavias-venix-breadcrumbs" class="text-dark block gva-block-breadcrumb block-system block-system-breadcrumb-block no-title">
    <div class="breadcrumb-style" style="background-color: #FFF;background-position: center center;background-repeat: no-repeat;">
      <div class="clearfix">
        <div class="content-inner">
          <h2 class="page-title hidden"> </h2>
           
                      
                      <div class="">
              <div class="content block-content">
                  <nav class="breadcrumb" role="navigation">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
      
                <li>
                  <a href="/fr">Home</a>
                          <span>&nbsp;/&nbsp;</span>
          
      </li>
                <li>
                  
                  
      </li>
                <li>
                  Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim» 
                  
      </li>
        </ol>
  </nav>

              </div>
            </div>  
                  </div>  
      </div>
    </div>
  </div>     
</div>

  </div>
  
			  </div>
						<div class="main-content-inner">
				
				
									<div class="content-main">
						  <div>
    <div id="block-gavias-venix-gavias-synery-block-10" class="block block-block-content block-block-content07040d1a-d2d4-4f19-b74b-5aa703668bd9 no-title">
  
    
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><script type="text/javascript" src="https://s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js"></script><script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us9.list-manage.com","uuid":"2eca8fb34c07b7c55f250b0c0","lid":"9778738cd5"}) })
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
</div>
      
    </div>
  </div>
<div id="block-gavias-venix-gavias-synery-system-main" class="block block-system block-system-main-block no-title">
  
    
      <div class="content block-content">
      
<article data-history-node-id="22178" role="article" about="/fr/news/22178" typeof="schema:NewsArticle sioc:Item foaf:Document" class="node node-detail node--type-actualite node--promoted node--view-mode-full clearfix">
  <div class="post-block article-detail">
    <div class="block">
      
      <div class="post-top">
        <div class="post-meta"><span class="post-created"> May 15</span>&nbsp;&nbsp;&nbsp;<span class="post-comment"> Commentaires</span> </div>
        <h1 class="post-title"><span property="schema:name">Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim» </span>
</h1>
      </div>  

      <div class="post-thumbnail">
        
      <div class="field field--name-field-photo field--type-image field--label-hidden field__items">
              <div class="field__item">  <img rel="schema:image" src="" width="570" height="320" alt="Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim»   " title="Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim»   " typeof="foaf:Image" data-src="/sites/default/files/styles/slider_style/public/actualite_photos/127486_8f8b19ddb0f3718ae89d4fe1a4f29e0d20220515014135_thumb_565%5B1%5D.png?itok=S_qD9GqI" class="unveil-image" />


</div>
          </div>
  
      </div>

      <div class="post-content">
        <div class="node__content clearfix">
          
            <div property="schema:articleBody content:encoded" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Sultana Khaya a refusé de recevoir des membres du Conseil national des droits de l’Homme (CNDH), venue s’enquérir de l’état de santé d’une activiste américano-britannique qui dit observer une grève de la faim, depuis le 4 mai, dans la maison de la militante sahraouie à Boujdour. Lors de cette visite, effectuée dans ce vendredi après-midi, un médecin a accompagné la délégation de la section régionale Laayoune Sakia El Hamra du CNDH.</p>
<p>Mme. Khaya s’est contentée de les informer brièvement que Ruth McDonough, 35 ans, une ancienne enseignante, se porte bien. Tim Pluta, un médecin et ancien soldat, portant la nationalité irlando-américaine, et qui se trouve lui aussi dans la maison de Sultana, a transmis le même message rassurant. Pour rappel, un média proche du Polisario avait annoncé que M. Pluta observait aussi une grève de la faim, depuis le 4 mai, en signe de solidarité avec Sultana Khaya et sa famille.</p>
<p>Le domicile de l’étoile montante de l’activisme sahraoui dans la région a déjà accueilli, en mars dernier, une délégation de militants américains des droits de l’Homme. Depuis l’action de la militante pro-Polisario est majoritairement destinée à l’opinion publique aux Etats-Unis. Une opération relayée par certains médias anglophones.</p>
<p>Pour rappel, Sultana a déjà refusé de recevoir une délégation du CNDH, venue l’écouter suite à des allégations de violations des droits de l'Homme dont elle serait victime.</p>
<p> </p>
</div>
      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://sahara-question.com/fr/news/22178" data-a2a-title="Sultana Khaya empêche le CNDH d’examiner une Américaine «en grève de la faim» "><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_email"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fsahara-question.com%2Ffr%2Fnews%2F22178&amp;title=Sultana%20Khaya%20emp%C3%AAche%20le%20CNDH%20d%E2%80%99examiner%20une%20Am%C3%A9ricaine%20%C2%ABen%20gr%C3%A8ve%20de%20la%20faim%C2%BB%20"></a></span>
        </div>
        <div class="post-tags clearfix">
          
      <div class="field field--name-field-tags field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><a href="/fr/tags/polisario" rel="schema:keywords" hreflang="fr">#Polisario</a></div>
              <div class="field__item"><a href="/fr/tags/etats-unis" rel="schema:keywords" hreflang="fr">#Etats-Unis</a></div>
          </div>
  
        </div>  
      </div>

    </div>  

    <div class="related-posts margin-top-30">
      
    </div>

      

  </div>

</article>

<!-- End Display article for detail page -->

    </div>
  </div>

  </div>

					</div>
				
							</div>

		</div>

		<!-- Sidebar Left -->
				<!-- End Sidebar Left -->

		<!-- Sidebar Right -->
					
							 

			<div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar sidebar-right theiaStickySidebar">
				<div class="sidebar-inner">
					  <div>
    <div class="views-element-container block block-views block-views-blockrelated-block-1" id="block-views-block-related-block-1">
  
      <h2 class="block-title" ><span>Sur le même sujet</span></h2>
    
      <div class="content block-content">
      <div><div class="posts-list-number js-view-dom-id-cd384a261f5db516fbc832230a83aebf791005f8e700877c380b3b6927f2347b">
  
  
  

  
  
  

  <div class="item-list list-views">
    <ul>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">01</div>
             <div class="post-title"> <a href="/fr/news/22179" hreflang="fr">Polisario : Bachir Sayed critique les «selfies» pris par Brahim Ghali dans les «régions militaires»   </a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">02</div>
             <div class="post-title"> <a href="/fr/news/22135" hreflang="fr">M. Omar Hilale : Indivisibilité de la responsabilité du &quot;polisario&quot; et de l’Algérie pour le crime de guerre de l’enrôlement des enfants</a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">03</div>
             <div class="post-title"> <a href="/fr/news/22154" hreflang="fr">D’anciens membres du Polisario voient un tournant majeur dans la nouvelle position de l&#039;Espagne </a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">04</div>
             <div class="post-title"> <a href="/fr/news/22106" hreflang="fr">Devant les étudiants de l&#039;Université de Harvard, M. Hilale dénonce l&#039;enrôlement militaire des enfants par le &quot;polisario&quot;</a> </div>
       </div>
</div></div></div></li>
          <li class="view-list-item" ><div class="views-field views-field-nothing"><div class="field-content"><div class="post-block">
      <div class="post-content"> 
              <div class="number">05</div>
             <div class="post-title"> <a href="/fr/news/22105" hreflang="fr">Plus de 850 ONGs sahraouies dénoncent la situation dans les camps de Tindouf et condamnent la participation du chef du &quot;polisario&quot; au sommet UE-UA</a> </div>
       </div>
</div></div></div></li>
      </ul>
</div>

    

  
  

  
  
</div>
</div>

    </div>
  </div>

  </div>

				</div>
			</div>
				<!-- End Sidebar Right -->
		
	</div>
</div>


			</div>
		</div>			
	</div>

	  <div class="highlighted area">
    <div class="container">
      <div class="content-inner">
          <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

      </div>
    </div>
  </div>


	 
	  
<footer id="footer" class="footer">
  <div class="footer-inner">
    
         
     <div class="footer-center">
        <div class="container">      
           <div class="row">
                              <div class="footer-first col-xl-3 col-lg-3 col-md-12 col-sm-12 col-xs-12 column">
                    <div>
    <div class="mailchimp-signup-subscribe-form block block-mailchimp-signup block-mailchimp-signup-subscribe-blocksubscribe-newsletter" data-drupal-selector="mailchimp-signup-subscribe-block-subscribe-newsletter-form" id="block-mailchimpsubscriptionformsubscribenewsletter">
  
      <h2 class="block-title" ><span>Subscribe Newsletter</span></h2>
    
      <div class="content block-content">
      <div id="mailchimp-signup-subscribe-block-subscribe-newsletter-form"><form action="/fr/news/22178" method="post" id="mailchimp-signup-subscribe-block-subscribe-newsletter-form" accept-charset="UTF-8">
  <div id="mailchimp-response-mailchimp_signup_subscribe_block_subscribe_newsletter_form-wrapper"></div><div id="mailchimp-newsletter-9778738cd5-mergefields" class="mailchimp-newsletter-mergefields"><div class="js-form-item form-item js-form-type-email form-item-mergevars-email js-form-item-mergevars-email">
      <label for="edit-mergevars-email" class="js-form-required form-required">Email Address</label>
        <input data-drupal-selector="edit-mergevars-email" type="email" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-aflaxifh6yaceat7q6ff-i-mwzh9kojcqf6z1g2n3wu" type="hidden" name="form_build_id" value="form-AfLaxiFH6yaCEat7q6fF_i_MWZh9kOJcqf6Z1g2n3WU" />
<input data-drupal-selector="edit-mailchimp-signup-subscribe-block-subscribe-newsletter-form" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_subscribe_newsletter_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="mailchimp-signup-subscribe-block-subscribe-newsletter-form-edit-submit" type="submit" id="mailchimp-signup-subscribe-block-subscribe-newsletter-form-edit-submit" name="op" value="Submit" class="button js-form-submit form-submit" />
</div>

</form>
</div>
    </div>
  </div>

  </div>

                </div> 
              
                             <div class="footer-second col-xl-3 col-lg-3 col-md-12 col-sm-12 col-xs-12 column">
                    <div>
    <div id="block-ads2-2" class="block block-block-content block-block-contenta178a530-6b0b-45c1-bba2-77fc67036fd8 no-title">
  
    
      <div class="content block-content">
      
    </div>
  </div>
<div id="block-twitterblock-2" class="block block-twitter-block">
  
      <h2 class="block-title" ><span>Twitter</span></h2>
    
      <div class="content block-content">
      <a href="https://twitter.com/WesternSaharaQ" class="twitter-timeline" data-height="300" data-chrome="noheader transparent" aria-polite="polite">Tweets by @WesternSaharaQ</a>
    </div>
  </div>

  </div>

                </div> 
              
                              <div class="footer-third col-xl-3 col-lg-3 col-md-12 col-sm-12 col-xs-12 column">
                    <div>
    <nav aria-labelledby="block-footer-2-menu" id="block-footer-2" class="block block-menu navigation menu--footer">
    
  
  <h2  id="block-footer-2-menu" class="block-title"><span>USEFUL</span></h2>
  
  <div class="block-content">
                 
              <ul class="gva_menu">
        
       
      <li  class="menu-item">
        <a href="/fr/contact">Contact</a>
        
      </li>
    
       
      <li  class="menu-item">
        <a href="/about">Privacy Policy</a>
        
      </li>
    
       
      <li  class="menu-item">
        <a href="https://cse.google.com/cse?cx=partner-pub-4361402895626530%3A2175963380">Search</a>
        
      </li>
        </ul>
  


        </div>  
</nav>

  </div>

                </div> 
              
                         </div>   
        </div>
    </div>  

    
  </div>   

      <div class="copyright">
      <div class="container">
        <div class="copyright-inner">
              <div>
    <div id="block-copyright" class="block block-block-content block-block-content6ccc24e3-8f0b-4f59-b0eb-f55972fe17fe no-title">
  
    
      <div class="content block-content">
      
            <div class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>© Copyright. All Rights Are Not Reserved.</p>
</div>
      
    </div>
  </div>

  </div>

        </div>   
      </div>   
    </div>
   
</footer>


	
</div>


  </div>

    
    <script src="/sites/default/files/js/js_CM7EzvWFTaOEHJVW4yNEU96IZJbH9FfdbtnDXARwvhU.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_hFoZYNH5EswGw2sjKY5ggYTgjiZgk9RwVKnAtl-M5-E.js"></script>
<script src="/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1.19" defer></script>
<script src="//platform.twitter.com/widgets.js" async></script>
<script src="/sites/default/files/js/js_mAg8Xr_CQX62ezp3_xSTyXlPanU4xCv9N2_W3MC9_Fw.js"></script>

      </body>
</html>
